متطلبات تطبيق Eyefi Mobi

سوف تحتاج إلى ما يلي من أجل إدارة تطبيق Eyefi Mobi على الهاتف الذكي أو الكمبيوتر اللوحي:

  • على الأقل نظام iOS 8.0 أو أندرويد 4.0.3
  • لا توجد إصدارات سابقة من تطبيقات Eyefi
هل لديك أسئلة أخرى؟ إرسال طلب