Installation de .NET 3.5 sur les ordinateurs Windows 8

Sous Windows 8, le programme d'installation Eyefi Mobi Desktop peut vous indiquer que Microsoft .NET Framework 3.5 doit être installé avant de fermer.

Vous pouvez activer .NET 3.5 dans le panneau de configuration Windows, sous Programmes > Programmes et fonctionnalités > Activer ou désactiver des fonctionnalités Windows. Une fois activé, exécutez à nouveau le programme d'installation Eyefi Mobi Desktop et il s'installera correctement.

Consultez « Installation de .NET Framework 3.5 sous Windows 8 ou 8.1 » sur le site d'aide de Microsoft pour de plus amples informations (faites défiler jusqu'à la section « Activer .NET Framework 3.5 dans le panneau de configuration »).

Vous avez d’autres questions ? Envoyer une demande