Eyefi Mobiアプリ動作条件

Eyefi Mobiアプリをスマートフォンまたはタブレットで起動するには以下が必要になります:

  • iOS 8またはAndroid 4.4.2以降のバージョン
  • Eyefiアプリの以前のバージョンがインストールされていない事

ダウンロードページ内の「Android4.0.3以降」は古い記述となります。近日に修正致します。

他にご質問がございましたら、リクエストを送信してください