Eyefi Mobi 앱 요구 사항

스마트폰이나 태블릿에서 Eyefi Mobi 앱을 이용하시려면, 다음과 같은 조건이 충족되어야 합니다:

  • iOS 8.0 이상이 동작하는 iPhone이나 iPad
  • Android 4.0.3 이상이 동작하는 Android 단말
  • Windows Phone 8.1 이상이 동작하는 최소 500MB 이상의 RAM이 장착된 Windows Phone

또한, 이전 버전의 Eyefi 앱을 삭제할 필요가 있습니다.

또 다른 질문이 있으십니까? 문의 등록