Windows 8 PC에서 .NET 3.5 설치

Windows 8에서는 Eyefi Mobi Desktop 설치 시 Microsoft .NET Framework 3.5를 설치해야 한다는 메시지가 표시되면서 설치 프로그램이 종료됩니다.

Windows 제어판에서 프로그램 > 프로그램 및 기능 > Windows 기능 사용/사용 안 함을 선택하여 .NET 3.5를 활성화시킬 수 있습니다. 이 기능을 활성화시킨 후 Eyefi Mobi Desktop 설치 프로그램을 다시 실행하면 올바르게 설치됩니다.

자세한 내용은 Microsoft 지원 사이트에서 "Windows 8 또는 8.1에서 .NET Framework 3.5 설치"를 참조하십시오("제어판에서 .NET Framework 3.5를 사용하도록 설정" 부분까지 스크롤).

또 다른 질문이 있으십니까? 문의 등록