Eyefi Mobi 应用程序的要求

若要在您的智能手机或平板电脑上运行 Eyefi Mobi 应用程序,您的设备需要满足:

  • iOS 8.0 或 Android 4.0.3 及以上版本
  • 没有以前版本的Eyefi 程序
还有其它问题?提交请求